TP-Link Wireless Modem Router
راوتر لاسلكي تي بي لينك TP-Link Wireless Modem Router السعر الأصلي هو: 4.929,00 EGP.السعر الحالي هو: 3.499,00 EGP.
العودة إلى المنتجات
TP-Link AC 750 Router 4G
راوتر لاسلكي تي بي لينك TP-Link AC 750 Router 4G السعر الأصلي هو: 5.209,00 EGP.السعر الحالي هو: 3.699,00 EGP.

راوتر لاسلكي تي بي لينك TP-Link Gigabit Modem Router

رمز المنتج: 2B-NT161

السعر الأصلي هو: 5.519,00 EGP.السعر الحالي هو: 4.299,00 EGP.

غير متوفر في المخزون

غير متوفر في المخزون

115 بيشوفوا المنتج ده حالياً !
  • PEAR منتج أصلي 100% بالضمان

تفاصيل أكثر!

  • PEAR 14 يوم إسترجاع

تقدر تشتري المنتج ده بـ

راوتر لاسلكي تي بي لينك TP-Link Wireless Gigabit Modem Router

nt161 2b m 1

nt161 2b m 2nt161 2b m 3nt161 2b m 4nt161 2b m 5nt161 2b m 6nt161 2b m 7nt161 2b m 8

تى بى لينك Gigabit VDSL/ADSL راوتر موديم لاسلكى Archer VR600 – موديل AC2100
اختار من الفئاتاجهزة الشبكات
الماركةتى بى-لينك
اسم الموديلVR600
نوع الجهازروتر
تردد الاشاره2.4 GHz and 5 GHz
معدل نقل البياناتSignal Rate: 1733 Mbps on 5 GHz, 300 Mbps on 2.4 GHz
نوع الانتنه (Antenna Type)3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
معايير لاسلكيةIEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
تشفير الاشارة اللاسلكية64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions
المداخل والمخارج3 10/100/1000Mbps RJ 45 WAN Ports 1 RJ11 Port 1 USB 2.0 Ports
ADSL خدمة الـFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs)
مميزات متطورةParental Controls, Network Address Translation (NAT), Static Routing, DNS Relay, DDNS, IGMP V1/V2/V3
أخرىHARDWARE FEATURES
Ports: 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,
1 USB Port
Button: WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED
On/Off Button
External Power Supply: 12V/1.5A
IEEE Standards IEEE: 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards: ITU G.993.2, Up to 35b profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standards: Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs)
ADSL2 Standards: ITU-T G.992.3 (G.DMT.bis),
ADSL2+ Standards: ITU-T G.992.5
Dimensions ( W x D x H ): 8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Antenna Type: 3 External Dual Band Antennas + 1 Internal 5 GHz AntennaWIRELESS FEATURES
Wireless Standards: IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
Frequency: 2.4 GHz and 5 GHz
Signal Rate: 1733 Mbps on 5 GHz, 300 Mbps on 2.4 GHz
Transmit Power: <20dBm (2.4 GHz), <23dBm (5 GHz)
Wireless Functions: Enable/Disable Wireless Radio, Wireless Statistics
Wireless Security: 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions
Wireless Schedule: Support 2.4 GHz and 5 GHz Wireless Schedule

SOFTWARE FEATURES
Security: NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Operating Modes: VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
Management: Web-Based Configuration (HTTP / HTTPS ), Remote management,
Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
DHCP: Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Forwarding: Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP, TP-Link
VPN: penVPN, PPTP VPN, IPSec VPN
Protocols: Supports IPv4 and IPv6
ATM/PPP Protocols: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over
Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Advanced Features: Parental Controls, Network Address Translation (NAT), Static
Routing, DNS Relay, DDNS, IGMP V1/V2/V3
Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network
IPSec VPN: Supports up to 10 IPSec VPN tunnels

OTHERS
Certification: CE, RCM, RoHS
Package Contents: DSL Modem Router
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
System Requirements: Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX or Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other
Java-enabled browser
Subscription with an internet service provider (for internet access)
Environment: Operating Temperature: 0℃~40℃ (32℉ ~104℉)
Operating Humidity: 10%~90% non-condensing

الضمانسنة

المواصفات

Brand
ColorBlack

راوتر لاسلكي تي بي لينك TP-Link Gigabit Modem Router

المدخل: 3 10/100/1000Mbps RJ 45 WAN Ports
1 RJ11 Port
1 USB 2.0 Ports

معايير اللاسلكى: IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz

نوع الهوائى: 3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
الأمان اللاسلكى: 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions